<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
<head>
	<!-- Meta -->
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://4x4.media/xmlrpc.php">	
	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://4x4.media/wp-content/themes/gazeta/assets/js/html5shiv.js"></script>
        <script src="https://4x4.media/wp-content/themes/gazeta/assets/js/respond.min.js"></script>
    <![endif]-->
	<title>Какой могла стать буханка (но не стала) — Журнал «4х4 Club»</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Arial']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 3.3.3 от Michael Torbert из Semper Fi Web Design[838,1035] -->
<meta name="description"  content="Ульяновский автозавод продолжает раскрывать малоизвестные страницы своей истории. На этот раз УАЗ напомнил об интернациональном проекте, который был создан уси" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://4x4.media/#organization","url":"https://4x4.media/","name":"\u0410\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b 4x4 Club. \u0416\u0443\u0440\u043d\u0430\u043b \u043e \u0432\u043d\u0435\u0434\u043e\u0440\u043e\u0436\u043d\u0438\u043a\u0430\u0445 \u041a\u043b\u0443\u0431 4\u04454","sameAs":[]},{"@type":"WebSite","@id":"https://4x4.media/#website","url":"https://4x4.media/","name":"\u0410\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b 4x4 Club. \u0416\u0443\u0440\u043d\u0430\u043b \u043e \u0432\u043d\u0435\u0434\u043e\u0440\u043e\u0436\u043d\u0438\u043a\u0430\u0445 \u041a\u043b\u0443\u0431 4\u04454","publisher":{"@id":"https://4x4.media/#organization"}},{"@type":"WebPage","@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#webpage","url":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html","inLanguage":"ru-RU","name":"\u041a\u0430\u043a\u043e\u0439 \u043c\u043e\u0433\u043b\u0430 \u0441\u0442\u0430\u0442\u044c \u0431\u0443\u0445\u0430\u043d\u043a\u0430 (\u043d\u043e \u043d\u0435 \u0441\u0442\u0430\u043b\u0430)","isPartOf":{"@id":"https://4x4.media/#website"},"image":{"@type":"ImageObject","@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#primaryimage","url":"https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1.jpg","width":780,"height":422},"primaryImageOfPage":{"@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#primaryimage"},"datePublished":"2020-03-30T14:34:05+03:00","dateModified":"2020-03-30T14:34:05+03:00"},{"@type":"Article","@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#article","isPartOf":{"@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#webpage"},"author":{"@id":"https://4x4.media/author/alexey-kovanov#author"},"headline":"\u041a\u0430\u043a\u043e\u0439 \u043c\u043e\u0433\u043b\u0430 \u0441\u0442\u0430\u0442\u044c \u0431\u0443\u0445\u0430\u043d\u043a\u0430 (\u043d\u043e \u043d\u0435 \u0441\u0442\u0430\u043b\u0430)","datePublished":"2020-03-30T14:34:05+03:00","dateModified":"2020-03-30T14:34:05+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#webpage"},"publisher":{"@id":"https://4x4.media/#organization"},"articleSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":{"@type":"ImageObject","@id":"https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#primaryimage","url":"https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1.jpg","width":780,"height":422}},{"@type":"Person","@id":"https://4x4.media/author/alexey-kovanov#author","name":"\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u041a\u043e\u0432\u0430\u043d\u043e\u0432","sameAs":[],"image":{"@type":"ImageObject","@id":"https://4x4.media/#personlogo","url":"https://secure.gravatar.com/avatar/f4cc4e21550bda24ea3787df5682c234?s=96&r=g","width":96,"height":96,"caption":"\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u041a\u043e\u0432\u0430\u043d\u043e\u0432"}}]}</script>
<link rel="canonical" href="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//4x4.media' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента" href="https://4x4.media/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев" href="https://4x4.media/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев к &laquo;Какой могла стать буханка (но не стала)&raquo;" href="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://4x4.media/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://4x4.media/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://4x4.media/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//4x4.media/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//4x4.media/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//4x4.media/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://4x4.media/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://4x4.media/wp-content/themes/gazeta/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='josefin-sans-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='https://4x4.media/wp-content/themes/gazeta/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://4x4.media/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://4x4.media/wp-content/themes/gazeta/assets/js/vendor/flex-slider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://4x4.media/wp-content/themes/gazeta/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://4x4.media/wp-content/themes/gazeta/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='https://4x4.media/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://4x4.media/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://4x4.media/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://4x4.media/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"4x4.media","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<link rel='https://api.w.org/' href='https://4x4.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://4x4.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://4x4.media/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Telluride: большой тест большого кроссовера Kia' href='https://4x4.media/54712-telluride-bolshoj-test-bolshogo-krossovera-kia.html' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://4x4.media/?p=54730' />
<link rel="alternate" type="application/json+oembed" href="https://4x4.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2F4x4.media%2F54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" />
<link rel="alternate" type="text/xml+oembed" href="https://4x4.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2F4x4.media%2F54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=765074344">
<meta name="google-play-app" content="app-id=net.magtoapp.viewer.fourxfourclub">
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://4x4.media/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://4x4.media/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://4x4.media/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<meta name="yandex-verification" content="81a47ed456a8cd08" />

<!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--yandex_MADVader-->
<!--Площадка: 4x4 Club / Все страницы / Mobile Fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile HTML5 Fullscreen-->
<div id="adfox_15639787143975292"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 288069,
        containerId: 'adfox_15639787143975292',
        params: {
            p1: 'cfzjt',
            p2: 'ggqc'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 812,
        isAutoReloads: false
    });
</script>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.5" />

<link rel="shortcut icon" href="https://4x4.media/wp-content/uploads/2015/05/favicon1.ico">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/4x4.media\/wp-admin\/admin-ajax.php","essb3_nonce":"4b796f56ec","essb3_plugin_url":"https:\/\/4x4.media\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/4x4.media\/","essb3_postfloat_stay":false,"post_id":54730};</script>		<style type="text/css" id="neat-header-css">
					.appearance_page_custom-header .site-title,
			.appearance_page_custom-header .site-description {
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
				position: absolute;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #454e51; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69432735-1', 'auto', {'useAmpClientId': true});
  ga('set', 'dimension1', 'Алексей Кованов');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.wp-block-image figcaption {
    margin-top: 1.5em;
    margin-bottom: 1em;
    color: #555d66;
    text-align: center;
    font-size: 16px;
		font-style: italic;
	  font-weight: bold;
}

.wp-block-gallery .blocks-gallery-image figcaption, .wp-block-gallery .blocks-gallery-item figcaption {
    position: absolute;
    bottom: 0;
    width: 100%;
    max-height: 100%;
    overflow: auto;
    padding: 40px 10px 5px;
    color: #fff;
    text-align: center;
    font-size: 16px;
		font-style: italic;
    background: linear-gradient(0deg,rgba(0,0,0,.7) 0,rgba(0,0,0,.3) 60%,transparent);
}

.comment-inner .comment-author {
  margin: 0 0 5px;
  font-size: 1.0em;
}

.comment-inner .comment-author span {

    text-transform: uppercase;
    color: #333;
	  font-size: 1.0em;
    padding-right: 9px;

}

.blog-single .post-content .wp-block-cover-text {
    color: #fff;
    font-size: 1.8em;
    line-height: 1.25;
    z-index: 1;
    margin-bottom: 0;
    max-width: 610px;
    padding: 14px;
    text-align: center;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}h1,h2,h3,h4,h5,h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,.wf-loading h2,.wf-loading h3,.wf-loading h4,.wf-loading h5,.wf-loading h6{opacity: 0;}.ie.wf-loading h1,.ie.wf-loading h2,.ie.wf-loading h3,.ie.wf-loading h4,.ie.wf-loading h5,.ie.wf-loading h6{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1{opacity: 0;}.ie.wf-loading h1{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2{opacity: 0;}.ie.wf-loading h2{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3{opacity: 0;}.ie.wf-loading h3{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4{opacity: 0;}.ie.wf-loading h4{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5{opacity: 0;}.ie.wf-loading h5{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6{opacity: 0;}.ie.wf-loading h6{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title,.wf-loading  .post-title a,.wf-loading  .blog-single .post-title,.wf-loading  .bla-content h4 a,.wf-loading  .list-of-posts h4 a,.wf-loading  .cb-info h5,.wf-loading  .cb-info h5 a,.wf-loading  .cb-info ul li a,.wf-loading  .side-widget ul li h4 a,.wf-loading  .category-post-title a,.wf-loading  .slick-slide h4 a,.wf-loading  .bl-info h3 a,.wf-loading  .iv-inner h5.post-title a,.wf-loading  .post-nav h4 a,.wf-loading  .related-post-title a{opacity: 0;}.ie.wf-loading .post-title,.ie.wf-loading  .post-title a,.ie.wf-loading  .blog-single .post-title,.ie.wf-loading  .bla-content h4 a,.ie.wf-loading  .list-of-posts h4 a,.ie.wf-loading  .cb-info h5,.ie.wf-loading  .cb-info h5 a,.ie.wf-loading  .cb-info ul li a,.ie.wf-loading  .side-widget ul li h4 a,.ie.wf-loading  .category-post-title a,.ie.wf-loading  .slick-slide h4 a,.ie.wf-loading  .bl-info h3 a,.ie.wf-loading  .iv-inner h5.post-title a,.ie.wf-loading  .post-nav h4 a,.ie.wf-loading  .related-post-title a{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Arial;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p,.wf-loading  .blog-single .post-content p{opacity: 0;}.ie.wf-loading .post-content p,.ie.wf-loading  .blog-single .post-content p{visibility: hidden;}</style><style type="text/css">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</style>
<script data-ad-client="ca-pub-1681151756387798" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="yandex-verification" content="4f274c7b53584a29" />
</head>
<body class="post-template-default single single-post postid-54730 single-format-standard custom-background mega-menu-main-navigation">
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6 header-date">
			<ul class="tb-left">
									<li class="tbl-date">Сегодня: <span>Понедельник, 30 марта, 2020</span></li>
											</ul>
		</div>
		
		<div class="col-md-6 header-socials">
			<ul class="tb-right">
				<li class="tbr-social"><span></span></li>					
					<li class="tbr-login">
						<a href="https://4x4.media/login">Войти</a>					</li>
							</ul>
		</div>
	</div>
</div>

<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
				<div class="col-md-12">
					
											<nav class="navbar navbar-default">
													   							 
						    	<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-3699' id='mega-menu-item-3699'><a class="mega-menu-link" href="https://media.club4x4.ru" tabindex="0">ГЛАВНАЯ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-3752' id='mega-menu-item-3752'><a class="mega-menu-link" href="/" aria-haspopup="true" aria-expanded="false" tabindex="0">РУБРИКИ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-5 mega-menu-item-3748' id='mega-menu-item-3748'><a class="mega-menu-link" href="https://4x4.media/news">Новости</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3731' id='mega-menu-item-3731'><a class="mega-menu-link" href="https://4x4.media/vnedorozhniki">Машины</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3733' id='mega-menu-item-3733'><a class="mega-menu-link" href="https://4x4.media/tuning">Подготовка</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3702' id='mega-menu-item-3702'><a class="mega-menu-link" href="https://4x4.media/atv_club">ATV Club</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3713' id='mega-menu-item-3713'><a class="mega-menu-link" href="https://4x4.media/blog_glavred">Блоги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3716' id='mega-menu-item-3716'><a class="mega-menu-link" href="https://4x4.media/video">ВИДЕО 4X4</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3720' id='mega-menu-item-3720'><a class="mega-menu-link" href="https://4x4.media/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3724' id='mega-menu-item-3724'><a class="mega-menu-link" href="https://4x4.media/travel">Путешествия</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3729' id='mega-menu-item-3729'><a class="mega-menu-link" href="https://4x4.media/event">События</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3732' id='mega-menu-item-3732'><a class="mega-menu-link" href="https://4x4.media/technology">Технологии</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-46737' id='mega-menu-item-46737'><a class="mega-menu-link" href="https://4x4.media/diler-klub">Дилер-клуб</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-3737' id='mega-menu-item-3737'><a class="mega-menu-link" href="/" aria-haspopup="true" aria-expanded="false" tabindex="0">АРХИВ НОМЕРОВ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-53568' id='mega-menu-item-53568'><a class="mega-menu-link" href="https://4x4.media/arxiv-nomerov-za-2020-god">Архив номеров за 2020 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-44745' id='mega-menu-item-44745'><a class="mega-menu-link" href="https://4x4.media/archive_2019">Архив номеров за 2019 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-32851' id='mega-menu-item-32851'><a class="mega-menu-link" href="https://4x4.media/archive_2018">Архив номеров за 2018 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-21476' id='mega-menu-item-21476'><a class="mega-menu-link" href="https://4x4.media/archive_2017">Архив номеров за 2017 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-10752' id='mega-menu-item-10752'><a class="mega-menu-link" href="https://4x4.media/archive_2016">Архив номеров за 2016 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3747' id='mega-menu-item-3747'><a class="mega-menu-link" href="https://4x4.media/archive_2015">Архив номеров за 2015 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3746' id='mega-menu-item-3746'><a class="mega-menu-link" href="https://4x4.media/archive_2014">Архив номеров за 2014 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3745' id='mega-menu-item-3745'><a class="mega-menu-link" href="https://4x4.media/archive_2013">Архив номеров за 2013 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3744' id='mega-menu-item-3744'><a class="mega-menu-link" href="https://4x4.media/archive_2012">Архив номеров за 2012 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3743' id='mega-menu-item-3743'><a class="mega-menu-link" href="https://4x4.media/archive_2011">Архив номеров за 2011 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3742' id='mega-menu-item-3742'><a class="mega-menu-link" href="https://4x4.media/archive_2010">Архив номеров за 2010 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3741' id='mega-menu-item-3741'><a class="mega-menu-link" href="https://4x4.media/archive_2009">Архив номеров за 2009 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3740' id='mega-menu-item-3740'><a class="mega-menu-link" href="https://4x4.media/archive_2008">Архив номеров за 2008 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3739' id='mega-menu-item-3739'><a class="mega-menu-link" href="https://4x4.media/archive_2007">Архив номеров за 2007 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3738' id='mega-menu-item-3738'><a class="mega-menu-link" href="https://4x4.media/archive_2006">Архив номеров за 2006 год</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4086' id='mega-menu-item-4086'><a class="mega-menu-link" href="/video-4x4" tabindex="0">ВИДЕО 4Х4</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3751' id='mega-menu-item-3751'><a class="mega-menu-link" href="https://4x4.media/podpiska" tabindex="0">ПОДПИСКА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-33398' id='mega-menu-item-33398'><a class="mega-menu-link" href="https://4x4.media/4x4-v-gorode" tabindex="0">4Х4 В ГОРОДЕ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4006' id='mega-menu-item-4006'><a class="mega-menu-link" href="/" aria-haspopup="true" aria-expanded="false" tabindex="0">РЕКЛАМА<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3761' id='mega-menu-item-3761'><a class="mega-menu-link" href="https://4x4.media/reklama-na-sajte">РЕКЛАМА НА САЙТЕ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3756' id='mega-menu-item-3756'><a class="mega-menu-link" href="https://4x4.media/reklama-v-zhurnale">РЕКЛАМА В ЖУРНАЛЕ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-4007' id='mega-menu-item-4007'><a class="mega-menu-link" href="https://4x4.media/contact-us" tabindex="0">КОНТАКТЫ</a></li></ul></div>						    				    	</nav>
				    					<!-- Search -->
					<div class="search">
						<form method="get" class="search-form" action="https://4x4.media/">
							<input type="search" name="s" value="" placeholder="Введите текст и нажмите ввод">
						</form>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<!-- Logo -->
			<div class="col-md-4 logo">
									<a href="https://4x4.media" title="">
						<img alt="" src="https://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo1.png">
					</a>
							</div>
			
			<!-- News Ticker -->
			<div class="col-md-8 header-sidebar">
				<div class="textwidget custom-html-widget"><div id="adfox_158514320927352676"></div>
<script>
(function() {
    var madLoader = document.createElement("script");
    madLoader.src = "https://mainad.ru/lib/mad.js";
    document.getElementsByTagName("head")[0].appendChild(madLoader);
    madLoader.onload = function() {
        initMadAdfoxCode();
    }
    madLoader.onerror = function() {
        initMadAdfoxCode();
    }
    function initMadAdfoxCode() {
        window.Ya.adfoxCode.createScroll({
            ownerId: 288069,
            containerId: 'adfox_158514320927352676',
            params: {
                p1: 'cjpau',
                p2: 'ghdu',
                pk: window.MAD != undefined ? window.MAD.pk : '',
                dl: window.MAD != undefined ? window.MAD.dl : document.location.href,
                puid1: window.MAD != undefined ? window.MAD.puid1 : '',
                puid2: window.MAD != undefined ? window.MAD.puid2 : '',
                puid3: window.MAD != undefined ? window.MAD.puid3 : '',
                puid4: window.MAD != undefined ? window.MAD.puid4 : '',
                puid5: window.MAD != undefined ? window.MAD.puid5 : '',
                puid6: window.MAD != undefined ? window.MAD.puid6 : '',
                puid7: window.MAD != undefined ? window.MAD.puid7 : '',
                puid8: window.MAD != undefined ? window.MAD.puid8 : '',
                puid9: window.MAD != undefined ? window.MAD.puid9 : '',
                puid10: window.MAD != undefined ? window.MAD.puid10 : ''
            }
        });
    }
}());
</script>
</div>				
		
		
		
			</div>
			</div>&nbsp;
	</div>
	<div class="main-content container">
		<!-- Category Content -->		
		<div class="col-md-8 blog-single main-content-inner">
				
			<div class="post-54730 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
				<div class="bs-meta">
									<span class="bs-cat"><a href="https://4x4.media/news" rel="category tag">Новости</a></span>
								<span class="bs-comments">
					 
																			</span>
								<span class="post-views"><i class="fa fa-clock-o"></i>&nbsp; 30 марта 2020&nbsp; &nbsp;<i class="fa fa-eye"></i>  
			    </span>
			</div>		
			<h1 class="post-title">Какой могла стать буханка (но не стала)</h1>	<a href="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html"><img width="780" height="422" src="https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1.jpg" class="img-responsive space30 wp-post-image" alt="" srcset="https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1.jpg 780w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1-300x162.jpg 300w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1-768x416.jpg 768w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1-400x216.jpg 400w" sizes="(max-width: 780px) 100vw, 780px" /></a>	<div class="row">
				<div class="col-md-12">
			<div class="post-content">
				<p>Ульяновский автозавод продолжает раскрывать малоизвестные страницы своей истории. На этот раз УАЗ напомнил об интернациональном проекте, который был создан усилиями советских и финских инженеров.</p>
<blockquote>
<p>Шасси — от УАЗ-452/3741, а кузов произведён фирмой Kiitokori Oy из городка Каусала.</p>
</blockquote>
<p>Эта компания и по сей день производит автобусы, а также специализированные автомобили на их базе, в том числе передвижные автомагазины и аэродромную спецтехнику.</p>
<p><a href="https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go.jpg" data-wpel-link="internal"><img class="alignnone size-full wp-image-54731" src="https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go.jpg" alt="" width="780" height="520" srcset="https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go.jpg 780w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go-300x200.jpg 300w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go-768x512.jpg 768w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go-400x267.jpg 400w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go-278x186.jpg 278w, https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /></a></p><div class="jqvke5e825c9438a8e" ><div style="width:95%;"><div data-widget="dvduTbM41ZUmjxsw"></div>
<script type="text/javascript">(function(b,c){c.id=b.querySelector('div[data-widget="dvduTbM41ZUmjxsw"]');var a=b.createElement("script");a.src="//tt.ttarget.ru/s/tt3.js?v=2";a.async=!0;a.onload=a.readystatechange=function(){a.readyState&&"loaded"!=a.readyState&&"complete"!=a.readyState||(a.onload=a.readystatechange=null,TT.createBlock(c))};b.getElementsByTagName("head")[0].appendChild(a)})(document,{block: 2706, count: 0});</script></div><br>

<!-- Yandex.RTB R-A-17646-5 -->
<div id="yandex_rtb_R-A-17646-5"></div><br>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-17646-5",
                renderTo: "yandex_rtb_R-A-17646-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><style type="text/css">
@media screen and (min-width: 1201px) {
.jqvke5e825c9438a8e {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.jqvke5e825c9438a8e {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.jqvke5e825c9438a8e {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.jqvke5e825c9438a8e {
display: block;
}
}
@media screen and (max-width: 767px) {
.jqvke5e825c9438a8e {
display: block;
}
}
</style>

<p>В 1986 году фото этого автомобиля появилось на страницах журнала «Автоэкспорт информирует». Вполне возможно, что это — единственный образец сотрудничества двух стран.</p>
<p><strong>ЧИТАЙТЕ ТАКЖЕ:</strong></p>
<ul>
<li><a href="https://4x4.media/54642-u-buxanki-poyavilas-neobychnaya-versiya.html" data-wpel-link="internal">У «головастика» появилась необычная версия</a></li>
</ul>
<div class="essb_links essb_displayed_bottom essb_share essb_template_grey-blocks-retina essb_955557868 smooth print-no" id="essb_displayed_bottom_955557868" data-essb-postid="54730" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="insidename" data-essb-url="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" data-essb-twitter-url="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" data-essb-instance="955557868"><ul class="essb_links_list"><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" title="" onclick="essb.window(&#039;http://vkontakte.ru/share.php?url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&#039;,&#039;vk&#039;,&#039;955557868&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="external"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" title="Одноклассники" onclick="essb.window(&#039;http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&#039;,&#039;ok&#039;,&#039;955557868&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="external"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&amp;t=%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B0+%D1%81%D1%82%D0%B0%D1%82%D1%8C+%D0%B1%D1%83%D1%85%D0%B0%D0%BD%D0%BA%D0%B0+%28%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B0%29" title="" onclick="essb.window(&#039;https://www.facebook.com/sharer/sharer.php?u=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&amp;t=%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B0+%D1%81%D1%82%D0%B0%D1%82%D1%8C+%D0%B1%D1%83%D1%85%D0%B0%D0%BD%D0%BA%D0%B0+%28%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B0%29&#039;,&#039;facebook&#039;,&#039;955557868&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="external"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#039;https://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B0+%D1%81%D1%82%D0%B0%D1%82%D1%8C+%D0%B1%D1%83%D1%85%D0%B0%D0%BD%D0%BA%D0%B0+%28%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B0%29&amp;url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&amp;counturl=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&#039;,&#039;twitter&#039;,&#039;955557868&#039;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#039;955557868&#039;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Какой%20могла%20стать%20буханка%20(но%20не%20стала)%20https%3A%2F%2F4x4.media%2F54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" title="" onclick="essb.tracking_only(&#039;&#039;, &#039;whatsapp&#039;, &#039;955557868&#039;, true);" target="_self" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Какой%20могла%20стать%20буханка%20(но%20не%20стала)%20https%3A%2F%2F4x4.media%2F54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" title="" onclick="essb.tracking_only(&#039;&#039;, &#039;telegram&#039;, &#039;955557868&#039;, true);" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#039;955557868&#039;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&amp;title=%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B0+%D1%81%D1%82%D0%B0%D1%82%D1%8C+%D0%B1%D1%83%D1%85%D0%B0%D0%BD%D0%BA%D0%B0+%28%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B0%29&amp;description=" title="" onclick="essb.window(&#039;http://connect.mail.ru/share?url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&amp;title=%D0%9A%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B0+%D1%81%D1%82%D0%B0%D1%82%D1%8C+%D0%B1%D1%83%D1%85%D0%B0%D0%BD%D0%BA%D0%B0+%28%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B0%29&amp;description=&#039;,&#039;mailru&#039;,&#039;955557868&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="external"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html" title="" onclick="essb.window(&#039;https://plus.google.com/share?url=https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html&#039;,&#039;google&#039;,&#039;955557868&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="external"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li></ul></div>				<div class="bs-tags">
														</div>
							
						</div>
		</div>
	</div>
	
</div>
<!-- Яндекс.Директ -->
<!-- Yandex.RTB R-A-17646-7 -->
<div id="yandex_rtb_R-A-17646-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-17646-7",
                renderTo: "yandex_rtb_R-A-17646-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<div class="comments-wrap">
	<div id="tabwrap" class="comment-">
		<ul id="tabs">
										<li class="current"><a href="#lcomment">Оставьте свой комментарий</a></li>
					</ul>
		
		<div id="content">
		
					
		
									<div id="lcomment" class="current">
				<div class="bs-comment">
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://4x4.media/wp-comments-post.php" method="post" id="comments" class="comment-form" novalidate><p class="comment-notes">Ваш email адрес не будет опубликован. Обязательные поля отмечены <span>*</span></p><label>Комментарий</label><textarea id="comment" name="comment" aria-required="true" placeholder="Сообщение"></textarea><p class="form-allowed-tags">Вы должны использовать эти <abbr title="HyperText Markup Language">HTML</abbr> теги:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><label>Имя <span>*</span></label><input id="author" name="author" type="text" placeholder="Имя" value="">
<label>Email <span>*</span></label><input id="email" name="email" type="text" placeholder="Email" value="">
<label>Website</label><input id="url" name="url" type="text" value="">
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оставить комментарий" /> <input type='hidden' name='comment_post_ID' value='54730' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div></form>	</div><!-- #respond -->
					</div>
			</div>
					</div>
	</div>
</div>
				
		</div>			
		<aside class="col-md-4 sidebar">
	<div id="text-8" class="gazeta-widget side-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-2" class="widget_text gazeta-widget side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="adfox_158514335738526749"></div>
<script>
(function() {
    var madLoader = document.createElement("script");
    madLoader.src = "https://mainad.ru/lib/mad.js";
    document.getElementsByTagName("head")[0].appendChild(madLoader);
    madLoader.onload = function() {
        initMadAdfoxCode();
    }
    madLoader.onerror = function() {
        initMadAdfoxCode();
    }
    function initMadAdfoxCode() {
        window.Ya.adfoxCode.createScroll({
            ownerId: 288069,
            containerId: 'adfox_158514335738526749',
            params: {
                p1: 'cjpav',
                p2: 'ggqm',
                pk: window.MAD != undefined ? window.MAD.pk : '',
                dl: window.MAD != undefined ? window.MAD.dl : document.location.href,
                puid1: window.MAD != undefined ? window.MAD.puid1 : '',
                puid2: window.MAD != undefined ? window.MAD.puid2 : '',
                puid3: window.MAD != undefined ? window.MAD.puid3 : '',
                puid4: window.MAD != undefined ? window.MAD.puid4 : '',
                puid5: window.MAD != undefined ? window.MAD.puid5 : '',
                puid6: window.MAD != undefined ? window.MAD.puid6 : '',
                puid7: window.MAD != undefined ? window.MAD.puid7 : '',
                puid8: window.MAD != undefined ? window.MAD.puid8 : '',
                puid9: window.MAD != undefined ? window.MAD.puid9 : '',
                puid10: window.MAD != undefined ? window.MAD.puid10 : ''
            }
        });
    }
}());
</script>
</div></div><div id="shortcodes-ultimate-2" class="gazeta-widget side-widget shortcodes-ultimate"><div class="textwidget"><div style="padding: 0px 0px 3px 0px"><hr></div>
<h3 style="margin-top:0px;">ЭЛЕКТРОННАЯ ВЕРСИЯ ЖУРНАЛА</h3><br>
<div class="su-row">
 <div class="su-column su-column-size-3-5"><div class="su-column-inner su-u-clearfix su-u-trim"> <a href="//media.club4x4.ru/podpiska"><img class="alignnone size-full wp-image-16437" src="https://4x4.media/wp-content/uploads/2020/02/03-2020.jpg" width="200" height="236" /></a></div></div>
 
<div class="su-column su-column-size-2-5"><div class="su-column-inner su-u-clearfix su-u-trim"> 

<a href="https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ec0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank" rel="nofollow"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cadf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> APP STORE</span></a><br><br>

<a href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#689F38;border-color:#54802d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank" rel="nofollow"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#96bc74;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> GOOGLE PLAY</span></a><br><br>

<a href="https://ru.zinio.com/checkout/publisher/?productId=500639958&offer=500394715" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1A404B;border-color:#15343c;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank" rel="nofollow"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5f7a81;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> ZINIO</span></a><br><br>

<a href="https://pressa.ru/ru/magazines/klub-4h4#/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#961A1F;border-color:#781519;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank" rel="nofollow"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#b65f63;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> PRESSA.RU</span></a>
<br><br>

<a href="https://kiozk.ru" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#4627cb;border-color:#3820a3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank" rel="nofollow"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#7e68db;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> KIOZK.RU</span></a>

 </div></div>
</div><div style="padding: 3px 0px 3px 0px"><hr></div></div></div><div id="text-19" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div id="adfox_158514407597599970"></div>
<p><script>
(function() {
    var madLoader = document.createElement("script");
    madLoader.src = "https://mainad.ru/lib/mad.js";
    document.getElementsByTagName("head")[0].appendChild(madLoader);
    madLoader.onload = function() {
        initMadAdfoxCode();
    }
    madLoader.onerror = function() {
        initMadAdfoxCode();
    }
    function initMadAdfoxCode() {
        window.Ya.adfoxCode.createScroll({
            ownerId: 288069,
            containerId: 'adfox_158514407597599970',
            params: {
                p1: 'cjpaz',
                p2: 'gtgg',
                pk: window.MAD != undefined ? window.MAD.pk : '',
                dl: window.MAD != undefined ? window.MAD.dl : document.location.href,
                puid1: window.MAD != undefined ? window.MAD.puid1 : '',
                puid2: window.MAD != undefined ? window.MAD.puid2 : '',
                puid3: window.MAD != undefined ? window.MAD.puid3 : '',
                puid4: window.MAD != undefined ? window.MAD.puid4 : '',
                puid5: window.MAD != undefined ? window.MAD.puid5 : '',
                puid6: window.MAD != undefined ? window.MAD.puid6 : '',
                puid7: window.MAD != undefined ? window.MAD.puid7 : '',
                puid8: window.MAD != undefined ? window.MAD.puid8 : '',
                puid9: window.MAD != undefined ? window.MAD.puid9 : '',
                puid10: window.MAD != undefined ? window.MAD.puid10 : ''
            }
        });
    }
}());
</script></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-3" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Блоги</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-3">
						<ul>
														<li class="post-54160 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/54160-proshhaj-tokio.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/02/scale_1200-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="https://4x4.media/54160-proshhaj-tokio.html">Прощай, Токио…</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-53712 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/53712-pro-budushhee-bez-nefti.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/01/dolgih-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="https://4x4.media/53712-pro-budushhee-bez-nefti.html">Про будущее без нефти</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-52272 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/52272-dlitelnyj-test-dunlop-winter-maxx-sj8-zima-bez-snega.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2019/11/613Q0VJmusL._SL1000_-110x81.jpeg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="https://4x4.media/52272-dlitelnyj-test-dunlop-winter-maxx-sj8-zima-bez-snega.html">Длительный тест Dunlop Winter MAXX SJ8: «зима» без снега</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-52132 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/52132-kak-nam-zhit-dalshe-dizeli-okazalis-ekologichnee-elektromobilej.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2018/01/dolgih-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="https://4x4.media/52132-kak-nam-zhit-dalshe-dizeli-okazalis-ekologichnee-elektromobilej.html">Как нам жить дальше? Дизели оказались экологичнее электромобилей</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="custom_html-5" class="widget_text gazeta-widget side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->
<!--yandex_MADVader-->
<!--Площадка: 4x4.media/УСН/60059 / Mobile Web / Mobile Block 300x250-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile HTML5 Block 300x250-->
<center>
<div id="adfox_1578905363388089"></div>
	<script>
(function() {
    var madLoader = document.createElement("script");
    madLoader.src = "https://mainad.ru/lib/mad.js";
    document.getElementsByTagName("head")[0].appendChild(madLoader);
    madLoader.onload = function() {
        initMadAdfoxCode();
    }
    madLoader.onerror = function() {
        initMadAdfoxCode();
    }
    function initMadAdfoxCode() {
        window.Ya.adfoxCode.createScroll({
            ownerId: 288069,
            containerId: 'adfox_1578905363388089',
            params: {
                p1: 'cfzjv',
            	p2: 'ggqj',
                pk: window.MAD != undefined ? window.MAD.pk : '',
                dl: window.MAD != undefined ? window.MAD.dl : document.location.href,
                puid1: window.MAD != undefined ? window.MAD.puid1 : '',
                puid2: window.MAD != undefined ? window.MAD.puid2 : '',
                puid3: window.MAD != undefined ? window.MAD.puid3 : '',
                puid4: window.MAD != undefined ? window.MAD.puid4 : '',
                puid5: window.MAD != undefined ? window.MAD.puid5 : '',
                puid6: window.MAD != undefined ? window.MAD.puid6 : '',
                puid7: window.MAD != undefined ? window.MAD.puid7 : '',
                puid8: window.MAD != undefined ? window.MAD.puid8 : '',
                puid9: window.MAD != undefined ? window.MAD.puid9 : '',
                puid10: window.MAD != undefined ? window.MAD.puid10 : ''
            }
        });
    }
}());
</script>
	</center></div></div><div id="text-9" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div id="adfox_158514389368658716"></div>
<p><script>
(function() {
    var madLoader = document.createElement("script");
    madLoader.src = "https://mainad.ru/lib/mad.js";
    document.getElementsByTagName("head")[0].appendChild(madLoader);
    madLoader.onload = function() {
        initMadAdfoxCode();
    }
    madLoader.onerror = function() {
        initMadAdfoxCode();
    }
    function initMadAdfoxCode() {
        window.Ya.adfoxCode.createScroll({
            ownerId: 288069,
            containerId: 'adfox_158514389368658716',
            params: {
                p1: 'cjpax',
                p2: 'ggqm',
                pk: window.MAD != undefined ? window.MAD.pk : '',
                dl: window.MAD != undefined ? window.MAD.dl : document.location.href,
                puid1: window.MAD != undefined ? window.MAD.puid1 : '',
                puid2: window.MAD != undefined ? window.MAD.puid2 : '',
                puid3: window.MAD != undefined ? window.MAD.puid3 : '',
                puid4: window.MAD != undefined ? window.MAD.puid4 : '',
                puid5: window.MAD != undefined ? window.MAD.puid5 : '',
                puid6: window.MAD != undefined ? window.MAD.puid6 : '',
                puid7: window.MAD != undefined ? window.MAD.puid7 : '',
                puid8: window.MAD != undefined ? window.MAD.puid8 : '',
                puid9: window.MAD != undefined ? window.MAD.puid9 : '',
                puid10: window.MAD != undefined ? window.MAD.puid10 : ''
            }
        });
    }
}());
</script></p>
</div>
		</div><div id="custom_html-6" class="widget_text gazeta-widget side-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="gazeta-advanced-recent-videos-1" class="gazeta-widget side-widget sw-video"><h5 class="widget-title"><span>Последние видео</span></h5>					<div class="sw-inner ">
						<ul>
																	<li>
											<div class="swv-thumb"><a href="https://4x4.media/53532-samyj-pravilnyj-yakor-dlya-vnedorozhnika-video.html"><img width="370" height="252" src="https://4x4.media/wp-content/uploads/2020/01/samyj-pravilnyj-yakor-dlya-vnedo-370x252.jpg" class="img-responsive wp-post-image" alt="" /></a></div>											<span><a href="https://4x4.media/video" rel="category tag">Видео</a>, <a href="https://4x4.media/tuning" rel="category tag">Подготовка</a></span>											<h4><a href="https://4x4.media/53532-samyj-pravilnyj-yakor-dlya-vnedorozhnika-video.html">Самый правильный якорь для внедорожника (видео)</a></h4>														<div class="bb-meta">
								
			
				
											
		
			</div>
												</li>
																				<li>
												<i class="fa fa-video-camera"></i>
												<span><a href="https://4x4.media/video" rel="category tag">Видео</a>, <a href="https://4x4.media/vnedorozhniki" rel="category tag">Машины</a></span>												<h4><a href="https://4x4.media/53039-legendarnaya-semidesyatka-2019-goda-vypuska-vtoraya-seriya.html">Легендарная &#171;семидесятка&#187; 2019 года выпуска. Вторая серия</a></h4>															<div class="bb-meta">
								
			
				
											
		
			</div>
													</li>							
																</ul>
					</div>				
					</div><div id="text-15" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div id="adfox_158514369488979277"></div>
<p><script>
(function() {
    var madLoader = document.createElement("script");
    madLoader.src = "https://mainad.ru/lib/mad.js";
    document.getElementsByTagName("head")[0].appendChild(madLoader);
    madLoader.onload = function() {
        initMadAdfoxCode();
    }
    madLoader.onerror = function() {
        initMadAdfoxCode();
    }
    function initMadAdfoxCode() {
        window.Ya.adfoxCode.createScroll({
            ownerId: 288069,
            containerId: 'adfox_158514369488979277',
            params: {
                p1: 'cjpaw',
                p2: 'gtgg',
                pk: window.MAD != undefined ? window.MAD.pk : '',
                dl: window.MAD != undefined ? window.MAD.dl : document.location.href,
                puid1: window.MAD != undefined ? window.MAD.puid1 : '',
                puid2: window.MAD != undefined ? window.MAD.puid2 : '',
                puid3: window.MAD != undefined ? window.MAD.puid3 : '',
                puid4: window.MAD != undefined ? window.MAD.puid4 : '',
                puid5: window.MAD != undefined ? window.MAD.puid5 : '',
                puid6: window.MAD != undefined ? window.MAD.puid6 : '',
                puid7: window.MAD != undefined ? window.MAD.puid7 : '',
                puid8: window.MAD != undefined ? window.MAD.puid8 : '',
                puid9: window.MAD != undefined ? window.MAD.puid9 : '',
                puid10: window.MAD != undefined ? window.MAD.puid10 : ''
            }
        });
    }
}());
</script></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-4" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>ATV Club</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-4">
						<ul>
														<li class="post-54658 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/54658-vne-zony-otpravlyaetsya-v-novoe-puteshestvie-i-priglashaet-vas.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/03/O-yl_aC3HfA-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="https://4x4.media/54658-vne-zony-otpravlyaetsya-v-novoe-puteshestvie-i-priglashaet-vas.html">ВНЕ ЗОНЫ отправляется в новое путешествие (и приглашает вас)</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-54335 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club category-tuning">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/54335-ne-ekonomte-na-tom-chto-vam-sluzhit-smazochnye-materialy-dlya-kvadrociklov.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/03/Тамбов-5856-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/atv_club" rel="category tag">ATV Club</a>, <a href="https://4x4.media/tuning" rel="category tag">Подготовка</a></span>
																		<h4><a href="https://4x4.media/54335-ne-ekonomte-na-tom-chto-vam-sluzhit-smazochnye-materialy-dlya-kvadrociklov.html">Не экономьте на том, что вам служит. Смазочные материалы для квадроциклов</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-51540 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/51540-novaya-razrabotka-alekseya-garagashyana-na-vystavke-vezdexoder.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2019/10/DSC09612-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="https://4x4.media/51540-novaya-razrabotka-alekseya-garagashyana-na-vystavke-vezdexoder.html">Новая разработка Алексея Гарагашьяна на выставке «Вездеходер». </a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="custom_html-10" class="widget_text gazeta-widget side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-1681151756387798" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-vk"><a href="https://www.vk.com/4x4club" target="_blank" rel="nofollow noopener noreferrer"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i><span class="essbfc-followers-count">39.2k</span><span class="essbfc-followers-text">Подписчиков</span></div></a></li><li class="essbfc-facebook"><a href="https://www.facebook.com/4x4club" target="_blank" rel="nofollow noopener noreferrer"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i><span class="essbfc-followers-count">15.7k</span><span class="essbfc-followers-text">Фанатов</span></div></a></li><li class="essbfc-instagram"><a href="https://instagram.com/4x4_club" target="_blank" rel="nofollow noopener noreferrer"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-instagram"></i><span class="essbfc-followers-count">122k</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-youtube"><a href="https://www.youtube.com/user/mediaclub4x4" target="_blank" rel="nofollow noopener noreferrer"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-youtube"></i><span class="essbfc-followers-count">20k</span><span class="essbfc-followers-text">Зрителей</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/club4x4" target="_blank" rel="nofollow noopener noreferrer"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i><span class="essbfc-followers-count">425</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-rss"><a href="https://media.club4x4.ru/feed/" target="_blank" rel="nofollow noopener noreferrer"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-rss"></i><span class="essbfc-followers-count">RSS</span><span class="essbfc-followers-text">&nbsp;</span></div></a></li></ul></div></div></div></aside>	</div>
	<!-- Banner Full -->
		<!-- Footer -->
	<footer class="container">
		<div id="text-17" class="gazeta-widget col-md-4 footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<p><img src="https://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo.png" alt="" /></p>
<p>Свидетельство о регистрации №013446.<br />
При использовании материалов указание источника Журнал 4&#215;4 Club и гиперссылка на https://media.club4x4.ru обязательны!<br />
<a href="https://media.club4x4.ru/politika-konfidencialnosti">Политика конфиденциальности</a></p>
</div>
<p><!-- Rating@Mail.ru counter --><br />
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1139361", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript></p>
<div>
<img src="//top-fwz1.mail.ru/counter?id=1139361;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /></div>
<p></noscript><br />
<!-- //Rating@Mail.ru counter --></p>
<p><!-- Rating@Mail.ru logo --><br />
<a href="https://top.mail.ru/jump?from=1139361"><br />
<img style="border: 0;" src="//top-fwz1.mail.ru/counter?id=1139361;t=349;l=1" alt="Рейтинг@Mail.ru" width="88" height="18" /></a><br />
<!-- //Rating@Mail.ru logo --></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-2" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Последние записи</h5>					<div class="sw-inner gazeta-advanced-recent-posts-2">
						<ul>
														<li class="post-54730 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/03/LM0uoZe37Go1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/news" rel="category tag">Новости</a></span>
																		<h4><a href="https://4x4.media/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html">Какой могла стать буханка (но не стала)</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-54712 post type-post status-publish format-standard has-post-thumbnail hentry category-vnedorozhniki">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/54712-telluride-bolshoj-test-bolshogo-krossovera-kia.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/03/2020-kia-telluride_100696276_h-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/vnedorozhniki" rel="category tag">Машины</a></span>
																		<h4><a href="https://4x4.media/54712-telluride-bolshoj-test-bolshogo-krossovera-kia.html">Telluride: большой тест большого кроссовера Kia</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-54704 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
								<div class="post-thumbnail-image recent-posts-widget"><a href="https://4x4.media/54704-iz-toyota-land-cruiser-200-nachali-delat-gruzoviki.html"><img width="110" height="81" src="https://4x4.media/wp-content/uploads/2020/03/89598424_2915925051834490_7311763354719409751_n-110x81.jpg" class="img-responsive wp-post-image" alt="" srcset="https://4x4.media/wp-content/uploads/2020/03/89598424_2915925051834490_7311763354719409751_n-110x81.jpg 110w, https://4x4.media/wp-content/uploads/2020/03/89598424_2915925051834490_7311763354719409751_n-300x223.jpg 300w, https://4x4.media/wp-content/uploads/2020/03/89598424_2915925051834490_7311763354719409751_n-768x572.jpg 768w, https://4x4.media/wp-content/uploads/2020/03/89598424_2915925051834490_7311763354719409751_n-400x298.jpg 400w, https://4x4.media/wp-content/uploads/2020/03/89598424_2915925051834490_7311763354719409751_n.jpg 780w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>								<div class="pn-info ">
																			<span><a href="https://4x4.media/news" rel="category tag">Новости</a></span>
																		<h4><a href="https://4x4.media/54704-iz-toyota-land-cruiser-200-nachali-delat-gruzoviki.html">Из Toyota Land Cruiser 200 начали делать грузовики</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="text-5" class="gazeta-widget col-md-4 footer-widget widget_text"><h5 class="widget-title">Подписка на Журнал «4&#215;4 Club»</h5>			<div class="textwidget"><br><a rel="nofollow noopener noreferrer" href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" target="_blank"><img src="https://media.club4x4.ru/uploads/posts/2013-12/1386152790_get_it_on_play_logo_large.png" width="120"></a>&nbsp; &nbsp;<a rel="nofollow noopener noreferrer" href="https://ru.zinio.com/checkout/publisher/?productId=500639958&amp;offer=500394715" target="_blank"><img src="https://media.club4x4.ru/uploads/1401099392_zinio.png" width="120"></a><br><br><a rel="nofollow noopener noreferrer" href="https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" target="_blank"><img src="https://media.club4x4.ru/uploads/posts/2015-04/1429357948_1399365330_appstore.png" style="border: 0px solid #000000;" width="130"></a><a rel="nofollow noopener noreferrer" href="https://pressa.ru/ru/magazines/klub-4h4#/" target="_blank"><img class="alignnone  wp-image-14537" src="https://media.club4x4.ru/wp-content/uploads/2015/05/press.png" alt="press" width="160"></a></div>
		</div>	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6 footer-menu-wrapper">
				<ul id="menu-nizhnee-menyu" class="footer-nav"><li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="/">Главная</a></li>
<li id="menu-item-3770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3770"><a href="/news">Новости</a></li>
<li id="menu-item-3768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3768"><a href="/podpiska">Подписка</a></li>
<li id="menu-item-3769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3769"><a href="https://www.club4x4.ru">Клуб 4х4</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6386"><a href="http://www.vned.ru">Внедорожник года</a></li>
</ul>			</div>
			<div class="col-md-6 footer-text-wrapper">
								<p class="copy1">© 1995-2019 Журнал «4x4 Club» <a href="#" class="fa fa-arrow-up"></a></p>
			</div>
		</div>
	</div>
</div>
	<div class="clearfix space30"></div>
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '208138896742432'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=208138896742432&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(56218648, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/56218648" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  
<!-- Global site tag (gtag.js) - Google Analytics -->

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69432735-1');
</script>		<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").on("payment_method_selected", function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
		<link rel='stylesheet' id='su-shortcodes-css'  href='https://4x4.media/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://4x4.media/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u0416\u0443\u0440\u043d\u0430\u043b 4x4 Club","author":"","price":"\u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e","appStoreLanguage":"RU","inAppStore":"\u0412 App Store","inGooglePlay":"\u0412 Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.ggpht.com\/qiagf5gfY2tTNELu8pgDdtbcWEsPm-68o1h5kLlwKaYQuYtC2CVZIBZPcFne_vAesA=w300","iconGloss":"","url":"","button":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"10","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/4x4.media\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=true'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/gshortcodes/assets/js/gmaps.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/gshortcodes/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"https:\/\/4x4.media\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//4x4.media/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//4x4.media/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//4x4.media/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//4x4.media/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/54730-kakoj-mogla-stat-buxanka-no-ne-stala.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//4x4.media/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfFUoIUAAAAADS6haQl1X7aWN3xJOTUmIY4bF79', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://4x4.media/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/themes/gazeta/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/themes/gazeta/assets/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/themes/gazeta/assets/js/grids.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-content/themes/gazeta/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4x4.media/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://4x4.media/wp-includes/js/wp-embed.min.js'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Отправить другу</p><label class="essb_mailform_content_label">Ваш Email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ваш Email"/><label class="essb_mailform_content_label">Email получателя</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email получателя"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Отправить</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Отмена</button></div><input type="hidden" id="essb_mail_salt" value="1089691548"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://4x4.media/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://4x4.media/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>	
	
</body>
</html>